eff ofppt tmsir: examen fin formation tmsir 2016 2017 2018 | Exam-Lib
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
Dismiss Notice
Welcome to our Education website, plz like our page facebook to support us. Thank You and wish you good navigation

eff ofppt tmsir: examen fin formation tmsir 2016 2017 2018

abdelouafiNov 5, 2017

    1. abdelouafi

      abdelouafi Administrator Staff Member

      Messages:
      815
      Likes Received:
      14
      Trophy Points:
      18
      Joined
      Sep 13, 2016
      correction d'examen de Fin de Formation Pratique 2015 V1 TRI
      Code:
      3- Configuration des ports de commutateur de siège F0/1-4 en mode agrégé avec vlan 111 comme vlan natif :
      
      Sur tout les commutateurs :
      Switch(config)#interface range fastEthernet 0/1-4
      
      Switch(config-if-range)#switchport mode trunk
      Switch(config-if-range)#switchport trunk native vlan 111
      Switch(config-if-range)#exit
      
      4-  Configuration de Sw1 comme serveur vtp :
      
      Switch(config)#vtp mode server
      Switch(config)#vtp domain domvtpj1-v1
      
      Switch(config)#vtp password passevtpj1-v1
      
      5-  Création des vlan sur sw1 :
      
      Sw1(config)#vlan 15
      Sw1(config-vlan)#name ingenierie
      Sw1(config-vlan)#vlan 25
      Sw1(config-vlan)#name direction
      
      Sw1(config-vlan)#exit
      Sw1(config)#vlan 35
      
      Sw1(config-vlan)#name marketing
      
      Sw1(config-vlan)#exit
      Sw1(config)#vlan 45
      Sw1(config-vlan)#name comptabilite
      Sw1(config-vlan)#exit
      Sw1(config)#vlan 55
      Sw1(config-vlan)#name serveurs
      Sw1(config-vlan)#exit
      Sw1(config)#vlan 111
      Sw1(config-vlan)#name gestion
      Sw1(config-vlan)#exit
      
      6-  Configuration de Sw2 et Sw3 comme client vtp :
      
      Sur les deux commutateurs :
      Switch(config)#vtp mode client
      
      Switch(config)#vtp domain domvtpj1-v2
      Switch(config)#vtp password passevtpj1-v1
      
      7-  Configuration Sw-Serv Comme serveur vtp :
      
      Switch(config)#vtp mode server
      Switch(config)#vtp domain domvtpj1-v1
      
      Switch(config)#vtp password passevtpj1-v1
      
      8-  Affection des ports sur les commutateurs Sw2 et Sw3 :
      
      Sur les deux commutateurs :
      Switch(config)#interface range fastEthernet 0/5-14
      
      Switch(config-if-range)#switchport access vlan 15
      Switch(config-if-range)#exit
      
      Switch(config)#interface range fastEthernet 0/20-22
      Switch(config-if-range)#switchport access vlan 25
      Switch(config-if-range)#exit
      
      Switch(config)#interface range fastEthernet 0/15-19
      Switch(config-if-range)#switchport access vlan 35
      Switch(config-if-range)#exit
      
      Switch(config)#interface range fastEthernet 0/23-24
      Switch(config-if-range)#switchport access vlan 45
      
      Switch(config-if-range)#exit
      
      9-  Affectation des ports sur Commutateurs Sw-Serv Pour vlan serveurs :
      
      Switch(config)#interface range fastEthernet 0/5-9
      Switch(config-if-range)#switchport access vlan 55
      Switch(config-if-range)#exit
      Switch(config)#interface range fastEthernet 0/10-24
      
      Switch(config-if-range)#shutdown
      
      
      10- Configuration de SSH sur Sw-Serv :
      
      Switch(config)#hostname Sw-Serv
      Sw-Serv(config)#ip domain-name tarfih.local
      Sw-Serv(config)#ip ssh version 2
      Sw-Serv(config)#crypto key generate rsa
      How many bits in the modulus [512]: 1024
      Sw-Serv(config)#username effuser11 password effpasse11
      Sw-Serv(config)#line vty 0 15
      Sw-Serv(config-line)#transport input ssh
      Sw-Serv(config-line)#login local
      Sw-Serv(config-line)#exit
      
      Routage
      11- Configuration des noms sur Tout les Routeurs :
      
      Sur Routeur FAI : Sur Routeur Tanger :
      Router(config)#hostname FAI Router(config)#hostname Tanger
      Sur Routeur Marrakech : Sur Routeur Casa :
      Router(config)#hostname Marrakech Router(config)#hostname Casa
      
      12- Configuration de routeur Tanger : Tanger(config)#line console 0 Tanger(config-line)#password c0ns0le Tanger(config-line)#login Tanger(config-line)#exit Tanger(config)#enable secret $ecret Tanger(config)#no ip domain-lookup
      
      Tanger(config)#banner motd /acces autorise uniquement/
      
      13- Configuration de routage inter vlan Sur le routeur Tanger : Tanger(config)#interface gigabitEthernet 0/0.15 Tanger(config-subif)#encapsulation dot1Q 15
      
      Tanger(config)#interface gigabitEthernet 0/0.25
      Tanger(config-subif)#encapsulation dot1Q 25
      Tanger(config-subif)#ip address 172.30.0.129 255.255.255.240
      
      Tanger(config)#interface gigabitEthernet 0/0.35
      Tanger(config-subif)#encapsulation dot1Q 35
      Tanger(config-subif)#ip address 172.30.0.97 255.255.255.224
      Tanger(config-subif)#exit
      
      Tanger(config)#interface gigabitEthernet 0/0.45
      Tanger(config-subif)#encapsulation dot1Q 45
      ...




      Correction VLSM - EFF 2013 V9 Pratique


      Examen de fin de formation TIMSIR 2016:2016_SYN_TMSIR.pdf

      corrigé examen de fin de formation TIMSIR 2016:TMSIR-PASSAGE-SYNTH-CORRIGE-V1.pdf

       

      Attached Files:

      Loading...

      Merci de partager ce post sur facebook

Share This Page

Share